Здравствуйте Гость (Вход | Регистрация) Выслать повторно письмо для активации

Набор в команду сайта:
Нашему сайту нужны энтузиасты:
1) люди которые будут следить за свежими новостями о NFS и вовремя их выкладывать на нашем сайте;
2) следить за новыми модами, патчами и т.п., выкладывать их в файловом архиве;
3) добавлять новые обои, скриншоты и т.п. в галерею.
Читать подробнее...
Тема: MW: Porsche Carpack Опции темы | Единственная страница

 

K1llM@n
Сообщение №1 - (28.06.2010 - 12:23)

Out Of Range
Группа: Пользователи
Страна проживания:
Уважение: 62 (100%) Предупреждения: (0 из 3)

Появилась возможность достать модели из Forza Motorsport 3, а там автомобили отличного качества. Предлагаю создать пак автомобилей только марки Porsche, их в Forza имеется достаточно, от классики и до современности.

Это сообщение отредактировал S1k0man - 4.08.2010 - 15:25

Пользователь: Offline
[PM] [E-Mail]

 

Vl@d
Сообщение №2 - (28.06.2010 - 12:35)

Sim-Racer
Группа: Пользователи
Страна проживания:
Уважение: 81 (97%) Предупреждения: (0 из 3)

Идея отличная, ибо уже видел конверты из Форзы 3 в ТДУ и Андере 2 и их качество впечатляет. Вот только раз тема про Порше, то я бы очень хотел видеть конверты из Форзы в NFS PU. Правда хз, потянет их движок игры или нет... Просто в МВ не та физика, чтобы так стараться... smile.gif
Пользователь: Offline
[PM] [E-Mail]

 

K1llM@n
Сообщение №3 - (28.06.2010 - 12:41)

Out Of Range
Группа: Пользователи
Страна проживания:
Уважение: 62 (100%) Предупреждения: (0 из 3)

2Vl(@)d
Могу сказать, что PU однозначно не потянет высокое качество, а делать маленькое ради того, чтобы движок понянул, я считаю нецелесообразным.
Пользователь: Offline
[PM] [E-Mail]

 

kol9n
Сообщение №4 - (28.06.2010 - 17:47)

!
Группа: Пользователи
Страна проживания:
Уважение: 26 (100%) Предупреждения: (0 из 3)

вот вопросик есть на половину в тему: не хочет запускаться forza studio. NET Framework 3.5 и xna 3.1 установил. может у кого-то такая же проблема была
Скрытый текст:
лог
Пользователь: Offline

 

K1llM@n
Сообщение №5 - (28.06.2010 - 20:44)

Out Of Range
Группа: Пользователи
Страна проживания:
Уважение: 62 (100%) Предупреждения: (0 из 3)

2kol9n
Попробуй поставить .Net версии 2.0.
Пользователь: Offline
[PM] [E-Mail]

 

kol9n
Сообщение №6 - (28.06.2010 - 22:11)

!
Группа: Пользователи
Страна проживания:
Уважение: 26 (100%) Предупреждения: (0 из 3)

2K1llM(@)n
просто установить нельзя, пишет, что уже входит в состав винды 7. а отключение 3.5 через «Включение или отключение компонентов Windows» ничего не даёт, та же ошибка. походу всё в этом .net 2.0, но пока не знаю как его поставить (установка 9\8 максов не помогла).

Это сообщение отредактировал kol9n - 28.06.2010 - 22:58

Пользователь: Offline
Единственная страница
 
[Ответ в эту тему] [Создание новой темы] [Создание опроса]
[ Время генерации: 0.0344 ]   [ Всего запросов к DB: 14 ]   [ GZIP включён ]

www.NFSko.ru
Реклама на сайте
Статистика сайта
Наши Userbar's
Наши кнопки
Сервисы
Форум сайта
Файловый архив
Галерея сайта
Вопросы и ответы
Вы можете
Добавить файлы
Добавить новость
Мы в соцсетях
 

Рейтинг @Mail.ru

Invision Power Board © IPS, Inc. Rambler's Top100

Администрация | Поиск | Правила общения

Наверх страницы

Need For Speed World Site v3.9 Final © 2003 - 2016. Support by Лёлик